"Joomla'nın 1.0.x sürümü ile denemiştir. 1.5.x sürümü ile çalışmayabilir. Bilginize."
Bu açıklamayı okumuşsanız nedeni bellidir. Okul temasının joomlanın yeni sürümleri ile adaptasyonu yapılmamıştır.

Beğeniler: 0
Favoriler: 0
İzlenmeler: 11606
favori
like
share
karakalem59 Tarih: 26.04.2010 23:13
harika bir paket toparlamışsın arkadaş.. teşekkürler..
acanx Tarih: 29.03.2010 18:14
teşekkürler joomla hakkında herşey var sitede.
tunayttm Tarih: 21.02.2010 13:31
teşekkürler
Mehiy Tarih: 18.02.2010 09:19
eyvallaha hemşerim
manaskırgız Tarih: 06.12.2009 21:37
Teşekkürler Arkadaşım
vestel-astra Tarih: 09.11.2009 17:22
teşekkürler
hila Tarih: 24.03.2009 15:14
Teşekkürler
sewg Tarih: 24.03.2009 13:44
TEŞEKKÜRLEr
walll Tarih: 21.03.2009 07:53
tşk dostum