[COLOR="#c0ccf4"]vBuLLetin Sub-Forum Dropdown Menu




forumhome_forumbit_level2_nopost
forumhome_forumbit_level2_post

TempLateLerinde Bunu BuLun,

[CODE]$vbphrase[subforums]: $forum[subforums][/CODE]

BununLa Deqi$tirin,

[CODE]







[/CODE]


forumhome_subforumbit_nopost
forumhome_subforumbit_post

TempLateLerinin Içeriqini BununLa Deqi$tirin,

[CODE]

[/CODE]



DEMO:







SpeCiaL ThankS To JAuthement


OriginaL Link:
[url]http://www.vbulletin.org/forum/showthread.php?t=167683[/url]

Beğeniler: 0
Favoriler: 0
İzlenmeler: 1187
favori
like
share
D3viL Tarih: 26.08.2010 19:35
ben yaptım ama hata aldım bu hatanın sebebi alt forum yöneticimin 2.5 sürümü olması olabilirmi ? cünkü 3.8.x diye de vermiş bazı forumlar bunu kimisi sorunsuz kullanıyor kimisi benle aynı hataları alıyor.

Hata Resmi:


Sorun çözüldü ..
FreddyKrueger Tarih: 15.08.2010 14:25
@ D3viL

GeneL oLarak UyumLu oLur... 3.7 ve 3.8 Lerde Çok FazLa UyumSuzLuk oLmuyor... aLternatif Için vB.Orq de Arama Yapın...
D3viL Tarih: 12.08.2010 16:41
bunun 3.8.x için olanı mevcutmu bi yerde gördüm ama olmadı destek te vermiyorlar?
c0mbo Tarih: 09.10.2009 18:59
tesekkur
omeracar_41 Tarih: 17.09.2008 14:15
saol saol saol
engoman Tarih: 12.06.2008 20:17
Saol Kardeşim Teşekkrler