Arkadaşlar her hangi bir alt foruma tıklayınca Not Faund diyor bunun sebebi ne olabilir ... Foruma tıklayınca girio onun içindeki alt forumlarada girio ama anasayfadan giren alt foruma tıklayınca not faund diyor sebebi ne olabilr

Beğeniler: 0
Favoriler: 0
İzlenmeler: 484
favori
like
share
santes Tarih: 01.08.2008 02:00
tamam düzelttim herşeyi sıfırladım oldu ... yardımın için çok saol ... Hiç bi sorunumu geri çevirmiosun saolasın
FreddyKrueger Tarih: 31.07.2008 19:52
[COLOR="#c0ccf4"]Tamam I$te Bende Diyorum Ki KodLarı KontroL Et Ordakine Göre DüzenLe...

YapamıyorSan TempLateLeri SıfırLa, Sonra Tekrar Ba$tan Yap...

SıfırLamadan ÖnCe YedekLerini aL...
santes Tarih: 31.07.2008 19:47
kardeş senin koyduğun şey çalışmıyo demiorum senin konuların çalışıo her zaman sorun ondan değil sanırım .. resim koydum linke yanlış yönlenio ve bunu sadece kullandığım temada yapio
FreddyKrueger Tarih: 31.07.2008 18:52
[COLOR="#c0ccf4"]Yine Denedim Bir Sorun Göremedim... Yeni Denediqimin ReSimLerini de Konuya EkLedim...

Konudaki KodLarı KontroL Ederek Ba$tan Deneyiniz...
santes Tarih: 31.07.2008 17:08
yaptım ama hala aynı hata ..


FreddyKrueger Tarih: 31.07.2008 16:49
Onda Sorun oLmamaSı Lazım, Denemi$tim...

Yaptıqın Deqe$ikLikLeri Geri aLarak Burdaki EkLentiyi Dene...
santes Tarih: 31.07.2008 16:41
Senin

[url]http://www.main-board.com/vbulletin-template-degisiklikleri/120146-vbulletin-alt-forumlar-alt-alta-olsun.html[/url]

bu konuda anlattığını yaptım sadece .. .xml yok
FreddyKrueger Tarih: 31.07.2008 16:29
aLt Forum EkLentiSi KuLLanıyorSan .xml 'Sinde Bir Hata Vardır...