Arkadaşlar joomla' nın 1.5.7 gibi üst versiyonlarını kullananların karşılaştıkları bir sorun olan istediği şablonu joomla ile kullanamamasının nedeni Sistem-Geri Uyumluluk ekinin kapalı olmasıdır. Çözümü ise alttaki resimde anlatıldığı gibidir.

Beğeniler: 0
Favoriler: 0
İzlenmeler: 1349
favori
like
share
MAVi Tarih: 11.07.2009 02:42
sağol kardeşim..güzel olmuş..
dj.tatii Tarih: 18.12.2008 21:58
paylaşım için teşekkürler
tabur28 Tarih: 16.11.2008 17:48
aaza