peki ben simdi diyelim en eski sürümü kullaniyorum ve bagzi pluginleirn calismasi icin bir kac yerde editleme yapmam gerekiyor ama yen isürümde o editlemeri yapmam gerekiyor simdi yeni sürüme gectigim zaman sorun cikarirmi yaptigim editler ? cnükü bayaa yaptim ve nerelerde yaptigimida bilmiyorum

Beğeniler: 0
Favoriler: 0
İzlenmeler: 1995
favori
like
share
E-MaSTeR Tarih: 16.01.2009 16:49
İlk YükseLtiğinizde Çıkmasa biLe ZamanLa SorunLar OLuşabiLiyor.Tavsiyem Sürüm YükseLtiğinizde SürümünüzLe UyumLu Ürün / PLugin YükLemeniz...
sivaslim Tarih: 16.01.2009 13:15
peki ben simdi diyelim en eski sürümü kullaniyorum ve bagzi pluginleirn calismasi icin bir kac yerde editleme yapmam gerekiyor ama yen isürümde o editlemeri yapmam gerekiyor simdi yeni sürüme gectigim zaman sorun cikarirmi yaptigim editler ? cnükü bayaa yaptim ve nerelerde yaptigimida bilmiyorum
E-MaSTeR Tarih: 15.01.2009 13:44
3.7.0 dan itibaren...
sivaslim Tarih: 15.01.2009 13:32
acaba benim sistemim icin 3.6.11 icin ziyarertci defteri varmi cünkü ben upgrade yapamiyorum sistemimi
E-MaSTeR Tarih: 15.01.2009 12:38
Hatanı anladığın için konuyu kapatmıyorum.Valla ziyaretçi defteri 3.7.0 dan itibaren hepsinde var.Diğer istediklerini yapabilen biri çıkar mı bilmem.