It appears that you are trying to install the vBulletin 3.6 version of vBadvanced CMPS on an older version of vBulletin you Noob.
Please go back to Script Elite and download the version of vBadvanced CMPS that corresponds to your version of vBulletin, or upgrade to vBulletin 3.6 before proceeding.


ben bunu install yapmak istedigim zana bu sorunlan karsilasiyorum neden kaynaklanabilir ?

Beğeniler: 0
Favoriler: 0
İzlenmeler: 618
favori
like
share
FreddyKrueger Tarih: 14.02.2009 03:19
[COLOR="#c0ccf4"]@ Malcolm__X

[url]http://www.main-board.com/forum-portal-blog/130238-mkportal-kurulumu-resimli-anlatim.html[/url]

Foruma PortaL EkLiyorSun... MKPortaL Kurmak iSterSen Bu Konuya BakabiLirSin...
Malcolm__X Tarih: 14.02.2009 03:06
Bu konu benide ilgilendiriyor. Acik sekilde bilgi edinebilecegim bir yer önerirmisiniz veya burada aciklama inkaniniz varmi?

Bu eklenti tam ne ise yariyor acaba?
everekli38 Tarih: 11.02.2009 17:28
MKPORTAL ve vBulletin uyumu süper ben suan yönetici olduğum sitede kurulu...
FreddyKrueger Tarih: 08.02.2009 12:26
[COLOR="#c0ccf4"][QUOTE=sivaslim;3239879]simdi vbulletin baska yere gecemem freddy abicim sadece vbulletin 3.6.11 icin vbadvanced istiyorum yenim versionu güncellestirmeden...

MKPortaL, vBuLLetin iLe UyumLu Bir PortaLdır... Bir Dönem KuLLandıqım Için Önermi$tim... KuruLumu ve Yönetimi KoLay...

Yine de Sana KaLmı$ Bir $ey...
sivaslim Tarih: 08.02.2009 12:22
olmadi genede
E-MaSTeR Tarih: 08.02.2009 00:31
Sana bir tavsiyede buLunmuştum.EkLentiLeri deaktif edip upgrade yapmayı dene demiştim.

Sonuc ?
sivaslim Tarih: 08.02.2009 00:28
simdi vbulletin baska yere gecemem freddy abicim sadece vbulletin 3.6.11 icin vbadvanced istiyorum yenim versionu güncellestirmeden...
FreddyKrueger Tarih: 07.02.2009 15:41
[COLOR="#c0ccf4"]vB Sürümüm 3.6.11 DiyorSun... Bu Sürümü 3.7 Yahut 3.8 den Birine YükSeLtip Denediniz Mi ?

[url]http://www.main-board.com/forum-portal-blog/130238-mkportal-kurulumu-resimli-anlatim.html?highlight=mkportal[/url]

Eqer Bu oLmuyorSa MKPortaL Öneririm... Yönetimi ve KuruLumu oLdukça BaSittir...
sivaslim Tarih: 07.02.2009 15:29
olmuyor freddy cidden olmuyor kac kere söyledim e-masterde denedi olmuyor diye kendisi söyle o yüzden vbadcanced in versionun yazdigi yeri benim versionu yazmam gerekiyor sanirim nasil yapabilirm onu söylermisin ?