Üstad resimli anlatim icin cok tsk. Bende yine olamadi, nedense. Bir ihtimal benim styles ile alakali olabilirmi diyorum. Hatta acilacak yeni konular icin gecerlidir diye yeni konu actim yine alinti yapiliyor.
Oguzhanin dedigide mantikli ama henüz denemedim.

Tsk.

Beğeniler: 0
Favoriler: 0
İzlenmeler: 270
favori
like
share
FreddyKrueger Tarih: 22.02.2009 09:57
[COLOR="#c0ccf4"]ImaqeS IçeriSinden Butonu SiLmek Tek Ba$ına YeterLi oLmaz... ReSmi SiLip KodLarı BırakırSanız, ReSmin oLmaSı Gereken Yerde X I$areti Çıkar...

Bunun Yanı Sıra postbit_legacy 'den Bunu SiLmeLiSiniz,






AnCak Bunu SiLdiqinizde Bu Seferde PM 'Lerde Cevap Yaz Butonu GörünmeyeCektir... Çünkü PM 'Lerdeki Cevap Yaz Butonu Direk oLarak aLıntıya Enteqre EdiLmi$...

3.8 'de PM 'de HızLı Cevap oLmaSı NedeniyLe Sorun oLmaz Sanırım... Bu $ekiLde KuLLanabiLirSiniz... Yahut LEVIS-501 'e PM iLe Konunun Linkini Verin, Main 'de NaSıL oLduqunu Öqrenin
Malcolm__X Tarih: 22.02.2009 02:22
Üstad resimli anlatim icin cok tsk. Bende yine olamadi, nedense. Bir ihtimal benim styles ile alakali olabilirmi diyorum. Hatta acilacak yeni konular icin gecerlidir diye yeni konu actim yine alinti yapiliyor.
Oguzhanin dedigide mantikli ama henüz denemedim.

Tsk.
E-MaSTeR Tarih: 21.02.2009 14:54
MuLti quote KapaLı KaLSın,


kuLLandıqınız Temanın postbit_legacy şabLonunu açın,


bunu buLun,

[code]

[/code]
SiLin,


Aynı ŞabLonda Bunu BuLun,


[code]

[/code]


siLin... Kaydedin.


SONUÇ :


oguzhangs1905 Tarih: 21.02.2009 13:10
images in içinden sildinmi?