internette yazdgIm yazIlarda "ı" harfi "1" seklinde "ş" harfi de "_" seklinde cIkIyor bunun sebebini bilen varsa yardIm edebilir mi? :20:

Beğeniler: 0
Favoriler: 0
İzlenmeler: 810
favori
like
share
UtkQ Tarih: 05.04.2005 17:19
@serdar1453
saol bir deniyim bakalIm
Serdar1453 Tarih: 05.04.2005 14:00
Pc ne virüs Girmiş Kardeşim Benimkide Aynı Oldu kav diye bir virüs programı avr kulanırsan giderir sanırım
UtkQ Tarih: 02.04.2005 21:03
@nike_
saol nike_ kardesim cookileri herbiseyi sildim sonuç aynI sonuç
Xp cd'si lazIm bana anlasIlan :6:
Nike_ Tarih: 31.03.2005 18:25
@UtkQ
arkadaşım ilkonce cokiie leri sil ondan sonmra kodlamayı değiştir
yada ilk kodlamayı değiştir sonra cokiieleri sil..
birde bunu dene olmassa sana XP CDsi lazım....
UtkQ Tarih: 26.03.2005 18:39
explorer'den baska bir browser kullansam acaba ise yarar mI ne dersiniz :20:
UtkQ Tarih: 26.03.2005 18:19
@ chaosdemon
ama bu sorun bende yeni yeni çIkmaya baSladI önceden böyle bir sorun yoktu :20:
dedigini anladIm arkadasIm saol bir deneyeyim bakalIm saOL
chaosdemon Tarih: 25.03.2005 23:58
Sorunlarının bunların hıc bırı cozum olmaz Wındowsun kurulum yaparkan basta Turkce dıl Dıl destegı yuklenmez ınlgızce xplerde oyuzden bu sorun oluyor su anda senın yapabılcegın xp cd sını alıp denetım masasına gırıp kalvyeden dıl desteklerını yukleyeceksın................ ıstersen gereklı acıklamyı ozelden yaparım pm atarsan
MCK Tarih: 25.03.2005 23:47
spy bunlar spy bence....

istemeden gelen popuplar bu sekilde olmasina sebep oluyor ayni sorun bende de var gördügünüz gibi..... :16:

Levis sonradan oluo abi bu olay... mesela MSN de konusurken olmuo...
UtkQ Tarih: 25.03.2005 20:38
@ nike_

arkadasIm saol dedigini yaptIm ama olmadI yaw :6:
benim xp ingilizce acaba o yüzden bir sorun yaratIyor olabilir mi? :20: