Resimde görüldüğü gibi panelde bu uyarıyı alıyorum,şablonları eski haline getirdiğim zaman bazı yaptığım değişiklikler siliniyor,bu şekilde kalması foruma zarar verirmi

3.7.0 kullanırken böyle sorun yoktu 3.8.0 ve 3.8.2 yaptıktan sonra bu sorunla karşılaştım

[URL=http://img227.imageshack.us/my.php?image=88115718.png]

Beğeniler: 0
Favoriler: 0
İzlenmeler: 461
favori
like
share
FreddyKrueger Tarih: 08.04.2009 10:44
[COLOR="#c0ccf4"]Hanqi vBuLLetin Sürümü oLurSa oLSun Deqi$ikLikLeri Doqru YaparSanız Sorun Ya$amazSınız... Bir de Deqi$ikLik Yapmadan ÖnCe TempLatenin Yedeqini aLınız...

Sorun ÇıkarSa ReSetLemek Yerine Bi ÖnCeki HaLine ÇevirirSiniz...
E-MaSTeR Tarih: 05.04.2009 13:50
3.8.2 Daha Yeni PiyaSaya SürüLdü.



3.8.0 EditLemeLeri MevCuttur.



Ya Kendin EditLe Ya Da Güvendiqin EditLemeLeri KuLLan.
elgado Tarih: 04.04.2009 23:25
Anladım dostum

Şuan kullandığım 3.8.2,bu sürümü göre TempLate editlemeleri mevcudtmudur yoksa alt sürüm editlemelerinimi kullanmalıyım
E-MaSTeR Tarih: 04.04.2009 14:19
TempLate Deqi$ikLiqi Yaptıqınız Zaman Bu Uyarıyı Verir.


Sürümünüzün TempLate EditLemeLerini YaparSanız Zararı OLmaz.