:1:arkadaşlar k-litte full codeck paketini kurar iken kurulum sırasında karşımıza gelen seçenekleri rast gele işaretlemeyin yoksa benim karşılaştığım türde sorunlarla karşılaşabilirsiniz...codeck paketini kaldırıp tekrar kurdum tabiki kurulum sırasında işaretliyeceğim kutucukları çok araştırdım, şu anda mowie maker sorunsuz çalışıyor Altazar ve YoRGun-ŞaiR arkadaşıma ilgilerinden dolayı çok teşekkür ederim.:3:

Beğeniler: 0
Favoriler: 0
İzlenmeler: 2329
favori
like
share
faruk63 Tarih: 08.04.2009 09:27
[COLOR="PaleTurquoise"]arkadaşlar k-litte full codeck paketini kurar iken kurulum sırasında karşımıza gelen seçenekleri rast gele işaretlemeyin yoksa benim karşılaştığım türde sorunlarla karşılaşabilirsiniz...codeck paketini kaldırıp tekrar kurdum tabiki kurulum sırasında işaretliyeceğim kutucukları çok araştırdım, şu anda mowie maker sorunsuz çalışıyor Altazar ve YoRGun-ŞaiR arkadaşıma ilgilerinden dolayı çok teşekkür ederim.:3:
faruk63 Tarih: 07.04.2009 23:21
ilginize teşekkür ederim arkadaşlar bu sorunla ilgili internette pek çözüm yazmamışlar öneri olarak kaldırın gitsin demişler.Bu program xp kurulumu ile beraber geldi bu sebepten program ekle kaldırdan kaldıramıyorumda Altazar arkadaşın önerisini deniyorum...
YoRGun-ŞaiR Tarih: 07.04.2009 22:54
Ses DosyaLarindan Biri Silinmis oLabiLir Windows Movie Maker'i Tekrar Kurmayi Dene...
Altazar Tarih: 07.04.2009 22:50
Öncelikle sorun yapan k-lite codek mi bunu bir çözelim. Program ekle-kaldırdan k-lite codeki kaldır. Bu şekilde Movie Makeri çalıştır. Sorun devam ediyorsa yada [URL="http://rapidshare.com/files/198151752/VideoYapDuezenle--Windows-Movie-Maker--2.0-TURKCE.exe" rel="nofollow" target="_blank">BURADAN Movie Maker 2' yi Download et ve kur. Sorunsuz çalışıyorsa K-lite kodeki kur ama seçeneklerden Standart olanı seç. Sonucu burada bildirirsen olumlu yada olumsuz sorunun çözüldüğünü anlarız yada alternatif birşeyler deneriz.