Arkadaşlar yeni bir bilgisayar topladım.
AMD 64 2800 /754 işlemci
ASUS K8N anakart
2*512 400 ddr ram

Sorunlar şunlar:
1-bilgisayara iki işletim sistemi kurdum. ikiside home edition bir tarafta Ethernet kartı tanımıyor.dolayısıyla internete oradan baglanamıyorum.ama diğer taraftan hiçbir sorun yaşamadan bağlanıyorum.(Ethernet onboard)

2-Bir diğer sorunum açılışta açılış logosu ile açılış müziği arasında bayagı zaman geçiyor .geçen süre pek normal gelmedi bana ayrıca bazen 2-3 kere yeniden açıp kapıyor kendini (açarken)

3-Birde ami bios ince ayarların bilen varmı (bios güncelledim)

gördüğünüz gibi sorun çok ama yinede seviyorum AMD'yi.

Yardımlarınız için teşekkürler.

efeege efeege
Üyenin Yeni Konuları
Üyenin Populer Konuları
Beğeniler: 1
Favoriler: 0
İzlenmeler: 3554
favori
like
share
diloş Tarih: 11.08.2008 16:31
EMEĞE TŞKRLR
efeege Tarih: 24.05.2005 13:08
teşekkür ederim ama dediklerini yaptım.
darkone666 Tarih: 23.05.2005 14:32
diğer windowsunda anakartın çipsetini kurmamış olabilirsin sana şöle bi tavsiye anakartının cd sini tak ve driver bölümündeki her şeyi kur daha sonra aygıt yöneticisinden tamışmı diye kontrol et tanımışsa bi ihtimalde ağ bağlantılarına sağ tıkla özellikler de ve ağ ne bilmiyorum mesela 3-com sa üstüne sağ tıkla ve etkinleştir seçeneğini seç
bunları yaptıktan sonra sorun devap ederse sp2 kurmanı öneririm bi de anakartının biosunuda güncellersen dedeğin sorunların hiç birini yaşamassın
anakartının sitesine gir ve bios patch ve son driverlerini indir eminim sorunun çözülecektir kolay gelsin