Selam arkadaşlar,
eski sitemde 3.7.2 yüklüydü ve oradan bir yedek almıştım...şimdi host umu değiştirdim.hazır vB kuracakken son sürümlerden kurayım diyorum...vB 3.8.2 kurmayı düşünüyorum...yedek yüklerken yedeği aldığım site ve yükleyeceğim site arasındaki vB sürüm farkı sorun yaratır mı ? 3.7.2 yükleyip daha sonra mı upgrade edeyim ? :20: $imdiden ilgilenen arkadaşlara teşekkürler...:1:

Beğeniler: 0
Favoriler: 0
İzlenmeler: 354
favori
like
share
gs_emo Tarih: 09.06.2009 12:58
tamam , sadece konuların yedeğini aldığım için sormuştum..belirtmeyi unutmuşum..saol
E-MaSTeR Tarih: 08.06.2009 17:55
Sitenin Tamamının Yedeqini ALmadın Mı ?


YokSa SadeCe KonuLarı Mı ALdın ?



Tümünü ALdıySan Ba$ka vB Kurmana Gerek Yok,


Eqer SadeCe KonuLarı ALdıySan 3.7.2 Kur, Sonra Upgrade YaparSın.