Yapımcı : [URL]http://www.vbulletin.org/forum/member.php?u=63698

Orjinal : [URL]http://www.vbulletin.org/forum/showthread.php?t=197487


Açıklama :


Konuyu daha önce kimler okudu onu gösterir.


Kurulum :

.xml dosyasını yüklemeniz yeterlidir.


DownLoad

DownLoad

Beğeniler: 0
Favoriler: 0
İzlenmeler: 1113
favori
like
share
HUhuh Tarih: 22.07.2013 13:28
link kırık
FreddyKrueger Tarih: 11.12.2009 13:21
[COLOR="#c0ccf4"][QUOTE=Malcolm__X;3883531]Nihayet calistirabildim, acaba tek tek her konuya girmeden yani kisa yoldan kimler hangi konulari okumus görmek mümkünmüdür?

AnLık GörüntüLemeLeri OnLine.Php 'den GörebiLirSiniz... Ama KimLer Hanqi Konuyu Daha ÖnCe Okudu TopLu oLarak GöremezSiniz... Tabi BiLdiqim KadarıyLa BöyLe Bir ÖzeLLik, EkLenti Yoktu...
Malcolm__X Tarih: 11.12.2009 13:11
Nihayet calistirabildim, acaba tek tek her konuya girmeden yani kisa yoldan kimler hangi konulari okumus görmek mümkünmüdür?
Ayrica Admin-6 yi saymamasini bir türlü yapamadim. Admin haric herkesi saymayi nasil yaparim?
FreddyKrueger Tarih: 04.08.2009 18:05
[COLOR="#c0ccf4"]2-6 AraSı MeSajLar Bu Konudan Buraya aLındı...
E-MaSTeR Tarih: 04.08.2009 15:04
3.8.3 De Denedim SorunSuz ÇaLı$ıyor...
Malcolm__X Tarih: 04.08.2009 10:31
nafile, ayni hatayi veriyor. Herhalde VB versiyonunu yükseltmem gerekiyor.
TEVRİZ Tarih: 03.08.2009 20:27
eyw kardeş çokta şekilli oldu ) emeğine sağlık
E-MaSTeR Tarih: 03.08.2009 19:43
DoSyayı GünCeLLedim Tekrar Dener MiSin ?
Malcolm__X Tarih: 03.08.2009 19:17
üstadim hizina hayranim yine ama nedense bir türlü olmuyor bende. Kuramadim bir tütlü ürün yöneticisinden.

Hata veriyor:
Yandaki ekler bulunamadı:

1. Bu ürün bu versiyonla uyumlu değl 3.8.0 Alpha 2 vBulletin. (Uyumluluk bu değerden başlıyor 3.8.0 Beta / Bu değerle uyumsuz 3.8.99 ve de daha büyüğüyle)

XML dosyasinda degisiklik yaparak isler hale etirebilirmiyim acaba?