Ustalar çok dandik bir sorunum var. :20:

Daha önce ekde verdiğim hızlı cevap eklentisini kurmuştum.
bir sorun olmamıştı.
serverdaki forum dosyalarını ise yedekleyemiyordum, ftp programı ile dosyaları alırken server beni ip nodan banlıyordu.

bunu server sahibine anlattım ve yedek almasını istemiştim. Saolsun hiç yedek almamış.
serverdaki hdd bozulunca benim site uçtu tabi..
DB yedeğim var ama aynı dosyalar olmayınca çok sorun yaşıyorum.
kurduğum tüm eklentiler, attachmentler, stiller, avatarlar gitti.

şimdi hızlı cevap hackini tekrar kurmak istiyorum ama hata veriyor.
konuları görüyorum ama mesaja girince boş beyaz bir sayfa geliyor.

localde kuruyorum forum, orda deniyorum sorun yok.. ama foruma eklemek istediğimde boş beyaz bir sayfa ile karşılaşıyorum.

Nasıl gideririz bu sorunu?
Forum wbb 2.3.3

Şimdiden teşekkürler arkadaşlar.


Hızlı cevap eklentisi
[url]http://s2.dosya.tc/Hizli_Cevap.rar.html[/url]

Beğeniler: 0
Favoriler: 0
İzlenmeler: 461
favori
like
share
FreddyKrueger Tarih: 17.08.2009 18:43
[COLOR="#c0ccf4"][QUOTE=Climanjaro;3618306]@freddy dostum pm attım Levis ustaya.
(daha önceki konudan tecrübe edindim)

senin bu konuda bilgin var mı?
bu sorun neden dolayı olur? ya da nasıl düzeltirim?

vBuLLetin oLSa Bir $ekiLde YardımCı oLurdum... Ama WBB 'yi FazLa KurCaLamadım... LeviS uSta Bir Çözüm BuLaCaktır
Climanjaro Tarih: 16.08.2009 23:39
@freddy dostum pm attım Levis ustaya.
(daha önceki konudan tecrübe edindim)

senin bu konuda bilgin var mı?
bu sorun neden dolayı olur? ya da nasıl düzeltirim?
FreddyKrueger Tarih: 16.08.2009 15:39

[url]http://www.main-board.com/wbb-woltlab-burning-board/118658-konu-acmadan-evvel-okuyunuz.html[/url]

[url]http://www.main-board.com/wbb-woltlab-burning-board/165876-bolumde-hizli-yardim-alabilmeniz-icin.html[/url]