Kunena Forum 1.5.5

Kunena Takımı Kunena 1.5.5 versiyonunu (joomla 1.5.x) duyurmuş bulunmakta. Güvenlik güncellemesi içermektedir. Acilen bu sürüme geçmeniz gerekir. Bu sürümde küçük ve önemli hata düzenlemesi yapılmıştır.
Sürüm yükseltme makalemizi kullanın.

Kunena Forum 1.5.5 Eklentisini indir

Demo Sayfasını Görmek İçin Tıkla

Türkçe Dil Dosyası indir




Kaynak: Joomlatr.org - kaynak belge
Bazı hakları saklıdır. Buradaki çalışma, özgün belge kaynak gösterilmek suretiyle ve ticarî olarak kullanılmadıkları sürece, değiştirilmeden kopyalanabilir ve dağıtılabilir. Creative Commons Attribution 3.0 Unported License

Beğeniler: 0
Favoriler: 0
İzlenmeler: 699
favori
like
share
Altazar Tarih: 03.09.2009 18:38
Sunucu uyumlu olmalı php:5.2x olmalı. Değilse hosting firması ile görüşüp 5.2.x yaptırmalısınız.
SiprintisT Tarih: 02.09.2009 17:33
Hata Veriyor :S Mysql Localhost Desteklemiyor Ve Sürüm yüksek Diyor kunena ıcın