3.5.x we 3.6.x 'de ÇaLı$ıyor, Denendi...


postbit_legacy TempLateSinde A$aqıdakini BuLun;

[code] $vbphrase[add_x_to_buddy_list] [/code]


we aLtına Bunu EkLeyin;

[code] Bu Üyeyi BanLa $post[username] [/code]

Beğeniler: 0
Favoriler: 0
İzlenmeler: 1513
favori
like
share
tripmaker Tarih: 04.03.2012 16:46
Bende varmıs zaten bu :d
edvinuxas Tarih: 30.09.2011 14:01
teşekkürler güzel paylaşım
Malcolm__X Tarih: 12.02.2011 23:13


Banlama islemindeki (resimdeki) 2. secenekte bende Yasakli üye olacagina (COPPA) Users Awaiting Moderation ve Users Awaiting Email Confirmation var.

Üye grubu ayarlari>Yasakli üyeler grubunun hangileri Evet veya Hayir olmali?

Tsk.

Hallolmustur, tsk.
Jeneric Tarih: 17.05.2010 17:49
Güzel tam aradığım bir eklenti Teşekkürler

vBulletin 3.8.4 te çalişiyor arkadaşlar
Dj.erkan Tarih: 15.03.2010 00:54
güzel eklenti eline sağlık
kastamonusefasi Tarih: 15.03.2010 00:47
3.8.1 de calıstıama banlamdım kimseyi daha banlıyormuorasını bilmem
sergen.07 Tarih: 09.03.2010 17:43
3.8.2 de çalışıyor
ASUR Tarih: 21.12.2009 21:34
3.8.3 denedi .kusursuz çalışıyor
tuerkraider_61 Tarih: 06.09.2009 20:38
tesekkürler

3.8.3.denendi calisiyo