“WhatsApp” messenceri köhnə qacetlərdə işləməyəcək.

Bu barədə layihə müəllifləri məlumat veriblər.

Mobil proqram “iPhone 3GS”, “Windows Phone 7”, “Android 2.1” və “Androis 2.2” proqram təminatlı telefonlarda dəstəklənməyəcək.

“Bu qacetlər bizim tariximizin mühüm bir hissəsi olublar, lakin onlar “WhatsApp”ın yeni imkanlarını dəstəkləyə bilməyəcəklər”, - lahiyə müəlliflərindən biri deyib.

alıntı

Beğeniler: 163
Favoriler: 17
İzlenmeler: 2437
favori
like
share