SeLam arkadaslar. Ben WBB 2.3.6. kullaniyordum . VBuLLetine gecis için İmpex buldum ama import edecegim zaman eskiden kullandigim sürüm sececegim yerde WBB 2.3.0 var yeni gececegim yerde de vBulletin 3.6.0 var . ama ben eskiden WBB 2.3.6 kullanirken VB yi de 3.6.8 yükledim.

Yine de devam deyim eski sürümü 2.3.0 secip VbuLLetin sürümünü 3.6.0 oLarak secip import ettim ve start modul yaptigimda da asagidaki hatayi verdi --->>>

This module will check the tables in the database as well as the connection.

Bunun sebebi versiyonlari yanlis secmis olmamdan mi kaynaklaniyor ; yoksa Baska bi hata mi var??

Yardim ederseniz sevinirim...

Beğeniler: 0
Favoriler: 0
İzlenmeler: 559
favori
like
share
FreddyKrueger Tarih: 12.09.2007 14:27
[COLOR="#c0ccf4"] [url]http://www.main-board.com/showthread.php?t=88604[/url]

Buraya Bi Göz At Arkada$ım...
unknown!!! Tarih: 12.09.2007 13:04
arkadaslar yardimlarinizi bekliyorum. ltf..