slm arkadaslar 2 gün önce yeni bi sistem topladım sorunum su güc dügmesine bastıktan sonra kasa calisiyor fanlar isiklar hersey normal hatta windows acilis sesi bile geliyor ama ekranda görüntü yok.makineyi kapatıp kasann fisini cekip biras bekleyince bazen aciliyor ama her acilista yine tekrarliyor. Makina daha 2 günlük dogru dürüst kullanamadm.aklima gelen anakart acaba halledilecek biseymi yoksa degismesimi lazim? nette biras arastirdim bu anakartin oldugu farkli sistemlerdede böle sorunlar okudum servise gitsede cözüm bulunamamis bi el atin arklar
simdiden Allah razı olsn ilgilenenlere tesekkr ederim
not:baska power,ram,hardisk,monitor denendi sorun aynı

Asus M2N-X PLUS GF6100/DDR2 1066 S+L+RAID+16X 940p
AMD Athlon 64 X2 5000+ (2.6 GHz) 940pin-D.Core
Palit HD3850 1 GB 256Bit DDR2 16X
2 x 2 GB Kingston 800 MHz DDR2 RAM CL6
CoolerMaster Elite RC-333 390W ATX Kasa
Samsung 320 GB 7200 RPM 16MB SATA2

aykutyenihan aykutyenihan
Üyenin Yeni Konuları
Üyenin Populer Konuları
Beğeniler: 0
Favoriler: 0
İzlenmeler: 1229
favori
like
share
dahicafe Tarih: 11.04.2009 13:20
Ve bu makinanın üerinde onboard ekrankarti yok ..bilginiz olsun
dahicafe Tarih: 11.04.2009 13:19
o cihazdan bendede var aynı sorun bendede olmuştu ilk aldıgımda sonra sıklaşmaya başladı 1 kaç defa formatladım ama çözülmedi rami degiştirdim ve artık sorun yok arada bi yapıyor ama reset yapınca görüntü geliyor :20:
H@lis Tarih: 30.01.2009 02:03
selam,

kardes bu mainboard üstünde onboard ekrankarti var.. eger sen pci ekrankarti kulaniyorsan..mainboard üstendeki ekrankartini bios üstü deaktive yapman lazim...